View Issue Details

IDProjectCategoryView StatusLast Update
0000017easycwmpHelppublic2019-07-05 13:22
Reporterjanmus Assigned ToAnis  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
PlatformARMv5TEJOSMontaVista LinuxOS Version3.0.8
Summary0000017: No any graph data of DSL Statistics that I selected "DSL Statistics graph of cpe" form openACS managent Interface
DescriptionI can't see anything if I selected "DSL Statistics graph of cpe" form openACS managent Interface.

How to show the graph data of DSL Statistics from openACS managent Interface ?
TagsNo tags attached.

Activities

janmus

2014-10-09 11:49

reporter  

DSL Statistics graph.jpg (149,177 bytes)   
DSL Statistics graph.jpg (149,177 bytes)   

Anis

2014-10-09 15:27

developer   ~0000075

The graph is not shown, because DSL parameters are not implemented.
You can add all parameters that you want with same way of parameters already exist in wan_device script file.

Issue History

Date Modified Username Field Change
2014-10-09 11:49 janmus New Issue
2014-10-09 11:49 janmus File Added: DSL Statistics graph.jpg
2014-10-09 15:27 Anis Note Added: 0000075
2014-10-10 16:47 Anis Status new => resolved
2014-10-10 16:47 Anis Resolution open => fixed
2014-10-10 16:47 Anis Assigned To => Anis